Software install Problem by michael01 - TribalWar Forums
Click Here to find great hosting deals from Branzone.com


Go Back   TribalWar Forums > Archived Forums > Fallen Empire: Legions
Reload this Page Software install Problem
michael01
Veteran
Old
1 - 09-11-2009, 11:29 AM
Hi
Hope some one can help
Running system Core 2 duo
2g ram
Vista home service pack 1

I am trying to install software for a mobile phone, Samsung SGH-A411
I Have downloaded vista compiant software for this phone
and compliant usb driver
driver will install
but when i try to install phone software i get the following dialogue box

>SetupNew\setup.cpp(135 )
Papp
PVendor
Pguid
$
@windows Vista Pack 1 (6001) IE 7.6001.18000

A I have posted a query at Samsung and await any reply
thought i would try here also,

Any Ideas or help please
 
michael01 is offline
 
Last edited by michael01; 09-14-2009 at 02:43 AM.
Sponsored Links
Stilgar
VeteranXV
Old
2 - 09-11-2009, 02:15 PM
Quote:
Originally Posted by michael01 View Post
Hi
Hope some one can help
Running system Core 2 duo
2g ram
Vista home service pack 1

I am trying to install software for a mobile phone, Samsung SGH-A411
I Have downloaded vista compiant software for this phone
and compliant usb driver
driver will install
but when i try to install phone software i get the following dialogue box

>SetupNew\setup.cpp(135 )
Papp
PVendor
Pguid
$
@windows Vista Pack 1 (6001) IE 7.6001.18000

A I have posted a query at Samsung and await any reply
thought i would try here also,

Any Ideas or help please
And you posted that here for what purpose?
 
Stilgar is offline
 
jeckyjil
Veteran
Old
3 - 09-14-2009, 02:41 AM
Hi, it could be a lack of space in your temp folder, issue. Try clearing out the contents of your temp folder and re-install.




100%free software
 
jeckyjil is offline
 
Last edited by jeckyjil; 09-19-2009 at 04:03 AM.
Stilgar
VeteranXV
Old
4 - 09-14-2009, 10:31 AM
GTFO
 
Stilgar is offline
 


Go Back   TribalWar Forums > Archived Forums > Fallen Empire: Legions
Reload this Page Software install Problem

Social Website Bullshit

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

AGENT: CCBot/2.0 (http://commoncrawl.org/faq/) / Y
All times are GMT -5. The time now is 05:21 AM.